class Plugin::Gtk::GtkError